<!DOCTYPE html>
<html lang="sq-AL" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gazetatema.net/web/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.gazetatema.net/web/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së &#8211; Gazeta Tema</title>
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje" href="http://www.gazetatema.net/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet" href="http://www.gazetatema.net/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet te FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gazetatema.net\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #1874cd;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/ie.css?ver=4.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/user.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/ajax.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.gazetatema.net/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetatema.net/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetatema.net/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Përplasje në PD, deputetët përçahen për bojkotin e zgjedhjeve' href='http://www.gazetatema.net/web/2016/12/22/perplasja-ne-pd-deputetet-percahen-per-bojkotin-e-zgjedhjeve/' />
<link rel='next' title='Rriten çmimet e naftës në bursa, operatorët në Shqipëri: Do e reflektojmë pas festave' href='http://www.gazetatema.net/web/2016/12/22/rriten-cmimet-e-naftes-ne-bursa-operatoret-ne-shqiperi-do-e-reflektojme-pas-festave/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" />
<link rel='shortlink' href='http://wp.me/p3U6zH-2wAW' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2016%2F12%2F22%2Ffotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2016%2F12%2F22%2Ffotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së" />
<meta property="og:url" content="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" />
<meta property="og:description" content="Dje ka nisur edicioni i 55 i festivalit të RTSH-së. Ajo që ka shkaktuar reagime të shumta, ka qenë këngëtarja Ledina Çelo. Dhe jo për muzikën e saj, por për veshjen. Këngëtarja, që në këtë festival…" />
<meta property="article:published_time" content="2016-12-22T08:18:49+00:00" />
<meta property="article:modified_time" content="2016-12-22T09:06:59+00:00" />
<meta property="og:site_name" content="Gazeta Tema" />
<meta property="og:image" content="http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo.jpg" />
<meta property="og:image:width" content="528" />
<meta property="og:image:height" content="554" />
<meta name="twitter:site" content="@gazetatema@" />
<meta name="twitter:image" content="http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaTema" />
	<script type="text/javascript">
		var post_file = '/web/index.php';
		//jQuery(document).ready(function(){		
			  
			//setTimeout(function(){ myshouts_check_stream(); },1500);

		//});
	</script>
	<script type="text/javascript" src="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/shout.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/myshouts.css" />
	<script>
  var $=jQuery;
	$(window).bind('scroll', function() {
         if ($(window).scrollTop() > 280) {
             $('#main-nav').addClass('fixed_menu_temadesktop');
         }
         else {
             $('#main-nav').removeClass('fixed_menu_temadesktop');
         }
    });
  </script>
  <style>
  @media only screen and (min-width: 840px) {
	  .kryesore-mobile{display:none;}
  }
  
  @media only screen and (max-width: 840px) {
	  
		.header-widget-area {
			padding-top: 0px !important;
		}
		#header {
			padding: 10px 0 0 !important;
		}
	#header .site-title {
		    float: left;
		width: 100%;
		text-align: center;
	}
	#header .site-title img{
		    display: inherit;
	}
	#execphp-25{
		display:block;
	}
	#execphp-25 a{
		display:none;
	}
	#execphp-25 ins a{
		display:block;
	}
	.kryesore-mobile{display:block !important; margin-bottom: -22px;}
	#introtema a, #intro_tema_javascript{
		    left: 0 !important;
		margin-left: 0 !important;
	}
}
@media only screen and (min-width: 500px) {
	#abi_bank_mobile{
		display:none;
	}
}
@media only screen and (max-width: 500px) {
	#abi_bank_mobile{
		display:block;
	}
	#abi_bank_mobile img{
		width:100%;
		height:auto;
	}
	#execphp-25,#execphp-25 .execphpwidget{
		float: left;
		width: 100%;
	}
	#execphp-25 .execphpwidget a{
		float: right;
		width: 100%;
	}
	#execphp-25 .execphpwidget a img{
		height: auto;
		width: 100%;
	}
}
.flex-control-paging li a:hover,.flex-control-paging li a.flex-active{
	color: #fff;
}
.flex-control-paging li a{
	    font-weight: bold;
}
.nav-menu > li > a{
	padding: 10px 10px 10px !important;
	font-weight: 600 !important;
}
#execphp-25 .execphpwidget{    width: 970px !important;
    float: right;
    max-width: 110%;}
.flexslider.carousel .slide .post-thumb {
    max-height: 150px;
    overflow: hidden;
}

  </style>
  </head>
<body class="single single-post postid-601954 single-format-standard custom-font-enabled"  postidgazetatema="601954">
	        <div class="wrap top-widget-area">
        <aside id="execphp-24" class="twa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-24 .execphpwidget{width:100%;}#execphp-24 .execphpwidget img{max-width:100%;height:auto;}</style><a href="http://www.hako.al/" target="_blank"><img src="http://www.gazetatema.net/web/images/hako.png"></a></div>
		</aside>        </div><!-- .top-widget-area -->
        <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-secondary-nav" class="sec-menu clear"><li id="menu-item-186793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186793"><a href="http://www.gazetatema.net/web/leter-botuesit/">Letër botuesit »</a></li>
<li id="menu-item-186794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186794"><a href="http://gazetatema.net/web/">Qëndroni i lidhur</a>
<ul class="sub-menu">
	<li id="menu-item-186795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186795"><a href="http://www.gazetatema.net/web/feed/">RSS për artikuj</a></li>
	<li id="menu-item-186796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186796"><a target="_blank" href="http://www.facebook.com/gazetatema">Lidhuni në Facebook</a></li>
</ul>
</li>
<li id="menu-item-494592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494592"><a href="http://www.gazetatema.net/web/kontakt/">Kontakt</a></li>
<li id="menu-item-597603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597603"><a href="http://www.gazetatema.net/web/ankesa-per-faqen-online/">Ankesa per faqen online</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.gazetatema.net/web/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.gazetatema.net/web/" title="Gazeta Tema" rel="home"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/01/logo1.jpg" alt="Gazeta Tema" title="Gazeta Tema" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="execphp-25" class="hwa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-25 iframe{float:left;}ins{float:left;margin-left:10px;}</style><div style="float: left;margin-right: 10px;margin-top: 15px;padding: 4px;"><ins data-revive-zoneid="149" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><a href="https://www.luajduracell.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/duracell_300x66.gif" /></a></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><script type="text/javascript" src="http://ad.appsary.com/ad/19698/tag.js?mediatype=<Web/MobileWeb/App>&pubid=<insert_publisher_id>"></script></div>
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-nav" class="nav-menu clear"><li id="menu-item-187602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187602"><a href="http://www.gazetatema.net/web/">Kreu</a></li>
<li id="menu-item-187603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187603"><a href="http://www.gazetatema.net/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-187606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187606"><a href="http://www.gazetatema.net/web/category/aktualitet/politika/">Politika</a></li>
	<li id="menu-item-187607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187607"><a href="http://www.gazetatema.net/web/category/aktualitet/sociale/">Sociale</a></li>
	<li id="menu-item-187605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187605"><a href="http://www.gazetatema.net/web/category/aktualitet/kronika/">Kronika</a></li>
	<li id="menu-item-187604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187604"><a href="http://www.gazetatema.net/web/category/aktualitet/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-187608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187608"><a href="http://www.gazetatema.net/web/category/aktualitet/suplement/">Suplement</a></li>
</ul>
</li>
<li id="menu-item-187613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187613"><a href="http://www.gazetatema.net/web/category/editorial/">Editorial</a></li>
<li id="menu-item-187614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187614"><a href="http://www.gazetatema.net/web/category/kryesore/">Kryesore</a></li>
<li id="menu-item-187610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187610"><a href="http://www.gazetatema.net/web/category/antena/">Antena</a></li>
<li id="menu-item-187617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187617"><a href="http://www.gazetatema.net/web/category/blogu-tema/">Blogu TemA</a></li>
<li id="menu-item-187618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187618"><a href="http://www.gazetatema.net/web/category/rajoni/">Rajoni</a></li>
<li id="menu-item-187612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187612"><a href="http://www.gazetatema.net/web/category/dossier/">Dossier</a></li>
<li id="menu-item-193403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193403"><a href="http://www.gazetatema.net/web/category/kulture/">Kulture</a></li>
<li id="menu-item-193401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193401"><a href="http://www.gazetatema.net/web/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-193402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193402"><a href="http://www.gazetatema.net/web/category/sport/">Sport</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.gazetatema.net/web">Home</a> <span class="sep"> / </span> <a href="http://www.gazetatema.net/web/category/aktualitet/">Aktualitet</a> <span class="sep"> / </span> <span class="current">FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së</span></div>			 <article id="post-601954" class="post-601954 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore category-lifestyle tag-festival tag-ledina-celo tag-rtsh">
                <header class="entry-header">
                    <h1 class="entry-title">FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së</h1>
                                                <aside id="meta-601954" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" title="9:18 am" class="post-time"><time class="entry-date updated" datetime="2016-12-22T09:18:49+00:00">22 Dhjetor, 2016 09:18</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.gazetatema.net/web/author/blumani/" title="View all posts by TemA Online" rel="author">TemA Online</a></span><span class="posted-in"> in </span><a href="http://www.gazetatema.net/web/category/aktualitet/" rel="tag">Aktualitet</a>, <a href="http://www.gazetatema.net/web/category/kryesore/" rel="tag">Kryesore</a>, <a href="http://www.gazetatema.net/web/category/lifestyle/" rel="tag">Lifestyle</a> <span class="with-comments"> with </span><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comments" class="post-comment" title="Koment në FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së">12 Comments</a></aside>
                                        </header>
                <div class="entry-content" id="entry_content_paragraphs">
				<!--/*
				  *
				  * Revive Adserver Asynchronous JS Tag
				  * - Generated with Revive Adserver v3.2.1
				  *
				  */-->

				<ins data-revive-zoneid="154" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
				<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
					<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=FOTOT%20LAJM%2F%20Ledina%20%C3%87elo%20shokon%20n%C3%AB%20festivalin%20e%20RTSH-s%C3%AB&amp;body=FOTOT%20LAJM%2F%20Ledina%20%C3%87elo%20shokon%20n%C3%AB%20festivalin%20e%20RTSH-s%C3%AB%20-%20http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2016%2F12%2F22%2Ffotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se%2F"><img src="http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_facebook_like" style="width:110px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2016%2F12%2F22%2Ffotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se%2F&amp;layout=button_count&amp;width=110&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së" data-url="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div><p>Dje ka nisur edicioni i 55 i festivalit të RTSH-së.</p>
<p>Ajo që ka shkaktuar reagime të shumta, ka qenë këngëtarja Ledina Çelo.</p>
<p>Dhe jo për muzikën e saj, por për veshjen.</p>
<p>Këngëtarja, që në këtë festival është prezantuese, u shfaq me një fustan të zi dhe krejt transparent, duke mos i lënë vend.</p>
<p><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/ledina-celo/" rel="attachment wp-att-601955"><img class="alignleft wp-image-601955" src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo.jpg" alt="ledina celo" width="710" height="745" srcset="http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo.jpg 528w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-286x300.jpg 286w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-343x360.jpg 343w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-91x96.jpg 91w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-214x225.jpg 214w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-129x135.jpg 129w, http://www.gazetatema.net/web/wp-content/uploads/2016/12/ledina-celo-515x540.jpg 515w" sizes="(max-width: 710px) 100vw, 710px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-601954" class="share-facebook sd-button share-icon" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-601954" class="share-google-plus-1 sd-button share-icon" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-601954" class="share-twitter sd-button share-icon" href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div><!-- .entry-content -->
				<script>
				var $=jQuery;
				$(document).ready(function(){
					
					var indexParagraphs=1;
					$('#entry_content_paragraphs p').each(function(){
						if(indexParagraphs==3)
						{
							//$('<p><iframe src="/web/html5/criteo_brenda_text.html" frameborder="0" width="728" height="90" style="max-width:100%;overflow:hidden:"></iframe> </p>;').insertAfter( $(this) );
						}
						indexParagraphs++;
					});
				});
				</script>
						<div class="related-posts clear">
			<h3>Shkrime të ngjashme</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2016/11/02/zbuloni-kengetaret-pjesemarres-ne-festivalin-e-rtsh-se-mungojne-emrat-e-medhenj/" title="Zbardhen këngëtarët pjesëmarrës në Festivalin e RTSH-së, mungojnë emrat e mëdhenj"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/11/rtsh-300x225-300x225.jpg" alt="Zbardhen këngëtarët pjesëmarrës në Festivalin e RTSH-së, mungojnë emrat e mëdhenj" title="Zbardhen këngëtarët pjesëmarrës në Festivalin e RTSH-së, mungojnë emrat e mëdhenj"/></a>
										<h4><a href="http://www.gazetatema.net/web/2016/11/02/zbuloni-kengetaret-pjesemarres-ne-festivalin-e-rtsh-se-mungojne-emrat-e-medhenj/" title="Zbardhen këngëtarët pjesëmarrës në Festivalin e RTSH-së, mungojnë emrat e mëdhenj">Zbardhen këngëtarët pjesëmarrës në Festivalin e RTSH-së, mungojnë emrat e mëdhenj</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2016/12/10/prapaskenat-e-festivalit-te-tv-klan-soni-malaj-me-kane-bojkotuar-ja-loja-e-piste/" title="Prapaskenat e festivalit të TV Klan/ Soni Malaj: Më kanë bojkotuar, ja loja e pistë"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/soni-196x225-196x225.jpg" alt="Prapaskenat e festivalit të TV Klan/ Soni Malaj: Më kanë bojkotuar, ja loja e pistë" title="Prapaskenat e festivalit të TV Klan/ Soni Malaj: Më kanë bojkotuar, ja loja e pistë"/></a>
										<h4><a href="http://www.gazetatema.net/web/2016/12/10/prapaskenat-e-festivalit-te-tv-klan-soni-malaj-me-kane-bojkotuar-ja-loja-e-piste/" title="Prapaskenat e festivalit të TV Klan/ Soni Malaj: Më kanë bojkotuar, ja loja e pistë">Prapaskenat e festivalit të TV Klan/ Soni Malaj: Më kanë bojkotuar, ja loja e pistë</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2016/11/05/sander-frangaj-sulmon-rtsh-ne-nuk-na-jep-sinjal-po-sillet-si-bande/" title="Sandër Frangaj sulmon RTSH-në: Nuk na jep sinjal, po sillet si bandë"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/04/frangaj-296x225.jpg" alt="Sandër Frangaj sulmon RTSH-në: Nuk na jep sinjal, po sillet si bandë" title="Sandër Frangaj sulmon RTSH-në: Nuk na jep sinjal, po sillet si bandë"/></a>
										<h4><a href="http://www.gazetatema.net/web/2016/11/05/sander-frangaj-sulmon-rtsh-ne-nuk-na-jep-sinjal-po-sillet-si-bande/" title="Sandër Frangaj sulmon RTSH-në: Nuk na jep sinjal, po sillet si bandë">Sandër Frangaj sulmon RTSH-në: Nuk na jep sinjal, po sillet si bandë</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="http://www.gazetatema.net/web/tag/festival/" rel="tag">Festival</a></li><li><a href="http://www.gazetatema.net/web/tag/ledina-celo/" rel="tag">ledina celo</a></li><li><a href="http://www.gazetatema.net/web/tag/rtsh/" rel="tag">RTSH</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-601954 -->
			<div style="  border: 1px solid #ddd;  margin-bottom: 20px;padding:9px;position:relative;">
				<a href="http://mcn.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/01/mcn-tema.jpg" width="635" height="99" scale="0" style="width: 100%;height: auto;"></a>
			</div>
            
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			12 komente n&euml; &ldquo;FOTOT LAJM/ Ledina Çelo shokon në festivalin e RTSH-së&rdquo;		</h2>

		
		<ol class="comment-list">
					<li class="comment even thread-even depth-1" id="comment-4262778">
				<div id="div-comment-4262778" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Albani</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262778">
			22 Dhjetor, 2016 09:28 te 9:28 am</a>		</div>

		<p>Ku jane fotot genjeshtar?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262778#respond' onclick='return addComment.moveForm( "div-comment-4262778", "4262778", "respond", "601954" )' aria-label='Reply to Albani'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262790">
				<div id="div-comment-4262790" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">azis</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262790">
			22 Dhjetor, 2016 09:41 te 9:41 am</a>		</div>

		<p>kjo nuk dinte as te fliste,kush e vuri prezantuese kete budallacke,apo e kishin vendosur te na pershendeste me bythet e saj</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262790#respond' onclick='return addComment.moveForm( "div-comment-4262790", "4262790", "respond", "601954" )' aria-label='Reply to azis'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-4262808">
				<div id="div-comment-4262808" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Lloji</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262808">
			22 Dhjetor, 2016 10:25 te 10:25 am</a>		</div>

		<p>Thone se reklama e keqe ben reklame, por ne rastin e ksaj debiles u provokon te vjella njerezve..</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262808#respond' onclick='return addComment.moveForm( "div-comment-4262808", "4262808", "respond", "601954" )' aria-label='Reply to Lloji'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262826">
				<div id="div-comment-4262826" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">artur</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262826">
			22 Dhjetor, 2016 10:58 te 10:58 am</a>		</div>

		<p>Imagjino te shohesh festivalin me familje</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262826#respond' onclick='return addComment.moveForm( "div-comment-4262826", "4262826", "respond", "601954" )' aria-label='Reply to artur'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-4262828">
				<div id="div-comment-4262828" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">byth ledine davaja</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262828">
			22 Dhjetor, 2016 11:00 te 11:00 am</a>		</div>

		<p>Ky ka qene kushti i fundit per me hy n&#8217;europe. Mbas akuzave te opozites ne Bruksel se &#8221; kjo qeveri s&#8217;ka byth me shku n&#8217;europe&#8221; europa ka qene shume skeptike. Levizje me mend, kjo tregon se jo vetem kena byth por luftojme edhe terrorizmin me transparencen tone.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262828#respond' onclick='return addComment.moveForm( "div-comment-4262828", "4262828", "respond", "601954" )' aria-label='Reply to byth ledine davaja'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262829">
				<div id="div-comment-4262829" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">LORA</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262829">
			22 Dhjetor, 2016 11:02 te 11:02 am</a>		</div>

		<p>Aty ku nuk ka art,,,,ka lakuriqesi,,,eshte bere tash aksiome e perbotshme.<br />
Sa per kete mender kengetare,,,,nje stonature e neveritshme ka qene qe ne te rite e saj.<br />
Me dhimbsen instrumentistet ,ne nevojtarine  e tyre,,,,ne te kundert duhej t&#8217;i jepnin munxet ketij lloj &#8220;arti&#8221;.<br />
Kam vite qe nuk e humbas kohen time me karikature-festivalet e demon-kracise.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262829#respond' onclick='return addComment.moveForm( "div-comment-4262829", "4262829", "respond", "601954" )' aria-label='Reply to LORA'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-4262856">
				<div id="div-comment-4262856" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Devolliu</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262856">
			22 Dhjetor, 2016 11:52 te 11:52 am</a>		</div>

		<p>Tani pritet nje reagim i fuqishem ne fc i Anika Dokles.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262856#respond' onclick='return addComment.moveForm( "div-comment-4262856", "4262856", "respond", "601954" )' aria-label='Reply to Devolliu'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262859">
				<div id="div-comment-4262859" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://VZILO1946' rel='external nofollow' class='url'>vang</a></cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262859">
			22 Dhjetor, 2016 12:03 te 12:03 pm</a>		</div>

		<p>ΚJO GRUA MENDELEHTE NGATERRON SKENEN ME KREVATIN.:Terheqja e vemendjes nga kenga tek shalet e saja.Turp per ata qe lejuan kete pamje.Ajo po te doje mund te beje nje vidioklip edhe lakuriq , por jo si prezantuese live ne nje eveniment te rendesishem dhe serioz.Po sa mire e thote populli per dike qe &#8221;hapet si vaji ne lakra&#8221;.Ky eshte niveli i saje.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262859#respond' onclick='return addComment.moveForm( "div-comment-4262859", "4262859", "respond", "601954" )' aria-label='Reply to vang'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-4262867">
				<div id="div-comment-4262867" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://Yahoo.com' rel='external nofollow' class='url'>Kritiku</a></cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262867">
			22 Dhjetor, 2016 12:19 te 12:19 pm</a>		</div>

		<p>Bisnezi i sotem per kengetaret e rinj nuk eshte me zeri yt,por lakuriqesia e tipave si kjo pacavurja dhe kurvlleku.Muzika ka marre fund dhe kjo eshte kudo ne te gjithe boten e artit te muzikes</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262867#respond' onclick='return addComment.moveForm( "div-comment-4262867", "4262867", "respond", "601954" )' aria-label='Reply to Kritiku'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262895">
				<div id="div-comment-4262895" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Fshatari dixhital</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262895">
			22 Dhjetor, 2016 12:51 te 12:51 pm</a>		</div>

		<p>Prandaj njerezit i kthehen enverit me nostalgji.<br />
Keshtu filloi ne 70ten.e kuptoi enveri.  Beri ca koka turku dhe cdo gje u normalizua.  Keshtu dhe ne politike.  Dilnin njerez si intelekruali.  Pisa,  arrogant, imoral.  Enveri i kuptonte dhe i bente koka turku.<br />
Nje popull pa koshience vetem frika e mban.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262895#respond' onclick='return addComment.moveForm( "div-comment-4262895", "4262895", "respond", "601954" )' aria-label='Reply to Fshatari dixhital'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-4262898">
				<div id="div-comment-4262898" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Prezantim bythesh</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262898">
			22 Dhjetor, 2016 12:59 te 12:59 pm</a>		</div>

		<p>Plazh Nudo apo prezantim me byth jashte ?<br />
per te dyja rastet e me siperme Je tamam</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262898#respond' onclick='return addComment.moveForm( "div-comment-4262898", "4262898", "respond", "601954" )' aria-label='Reply to Prezantim bythesh'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4262912">
				<div id="div-comment-4262912" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">qyqa</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#comment-4262912">
			22 Dhjetor, 2016 13:22 te 1:22 pm</a>		</div>

		<p>pupupupu korba po kjo paska nxjerre picken jashte me</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/?replytocom=4262912#respond' onclick='return addComment.moveForm( "div-comment-4262912", "4262912", "respond", "601954" )' aria-label='Reply to qyqa'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol><!-- /.comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>				<form action="http://www.gazetatema.net/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Adresa juaj email nuk do të bëhet publike.</span> Fushat e domosdoshme shënohen <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url"><em>Site</em> Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='601954' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afbfbc2e54" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div style="display:none;"><pre>Array
(
    [0] => WP_Term Object
        (
            [term_id] => 3
            [name] => Aktualitet
            [slug] => aktualitet
            [term_group] => 0
            [term_taxonomy_id] => 3
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 77276
            [filter] => raw
            [object_id] => 601954
            [cat_ID] => 3
            [category_count] => 77276
            [category_description] => 
            [cat_name] => Aktualitet
            [category_nicename] => aktualitet
            [category_parent] => 0
        )

    [1] => WP_Term Object
        (
            [term_id] => 1
            [name] => Kryesore
            [slug] => kryesore
            [term_group] => 0
            [term_taxonomy_id] => 1
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 34146
            [filter] => raw
            [object_id] => 601954
            [cat_ID] => 1
            [category_count] => 34146
            [category_description] => 
            [cat_name] => Kryesore
            [category_nicename] => kryesore
            [category_parent] => 0
        )

    [2] => WP_Term Object
        (
            [term_id] => 14
            [name] => Lifestyle
            [slug] => lifestyle
            [term_group] => 0
            [term_taxonomy_id] => 14
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 21675
            [filter] => raw
            [object_id] => 601954
            [cat_ID] => 14
            [category_count] => 21675
            [category_description] => 
            [cat_name] => Lifestyle
            [category_nicename] => lifestyle
            [category_parent] => 0
        )

)
</div><div id="sidebar" class="widget-area" role="complementary">
<aside id="text-138" class="widget widget_text">			<div class="textwidget"><h2 class="section-title" style="margin-bottom:0px;"><span class="ss-label red" style="    text-align: center;width: 100%;font-weight: bold;max-width: 300px;padding: 0px;">TemA TV live streaming</span></h2><iframe style="margin-top:0px;" scrolling="no" height="169" frameborder="0" width="300" marginwidth="0" marginheight="0" src="/web/playernew/live.html" allowfullscreen="" webkitAllowFullScreen=""></iframe></div>
		</aside><aside id="text-139" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="1" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
		</aside><aside id="execphp-41" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 523969,
    "async": false});
</script></div>
		</aside><aside id="execphp-46" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="execphp-58" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="159" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-55" class="widget widget_execphp">			<div class="execphpwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
  codebase="http://active.macromedia.com/flash4/cabs/swflash.cab#version=4,0,0,0"
  id="name" width="300" height="250">
  <param name="movie" value="/web/images/osce_mod1.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="Monitor" src="/web/images/osce_mod1.swf"
  quality="high" wmode="transparent" width="300" height="250" scale="ExactFit"
  type="application/x-shockwave-flash" 
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  </embed>
</object></div>
		</aside><aside id="execphp-60" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">BLOGU TEMA</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/22/ky-qytet-di-ta-mbroje-lirine-e-tij/" title="Ky qytet di ta mbrojë lirinë e tij"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/berlin-1-2-1024x461-128x58.jpg" alt="Ky qytet di ta mbrojë lirinë e tij" title="Ky qytet di ta mbrojë lirinë e tij"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/22/ky-qytet-di-ta-mbroje-lirine-e-tij/" title="Ky qytet di ta mbrojë lirinë e tij">Ky qytet di ta mbrojë lirinë e tij</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/22/ky-qytet-di-ta-mbroje-lirine-e-tij/" title="9:51 am" class="post-time"><time class="entry-date" datetime="2016-12-22T09:51:01+00:00">22 Dhjetor, 2016 09:51</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/21/votimi-vetting-ut-kushtetuesja-nje-rast-per-te-mos-penguar-te-pakthyeshmen/" title="Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/gjyqtaret-128x92.jpg" alt="Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!" title="Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/21/votimi-vetting-ut-kushtetuesja-nje-rast-per-te-mos-penguar-te-pakthyeshmen/" title="Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!">Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/21/votimi-vetting-ut-kushtetuesja-nje-rast-per-te-mos-penguar-te-pakthyeshmen/" title="8:09 pm" class="post-time"><time class="entry-date" datetime="2016-12-21T20:09:33+00:00">21 Dhjetor, 2016 20:09</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2016/12/21/votimi-vetting-ut-kushtetuesja-nje-rast-per-te-mos-penguar-te-pakthyeshmen/#comments" class="post-comment" title="Comment on Votimi Vetting-ut/ Kushtetuesja, një rast për të mos penguar të pakthyeshmen!">9 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/21/vettingu-e-ka-nje-shkelje-te-se-drejtes-themelore-kushtetuese/" title="&#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/06/shyti-96x96.png" alt="&#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese" title="&#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/21/vettingu-e-ka-nje-shkelje-te-se-drejtes-themelore-kushtetuese/" title="&#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese">&#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/21/vettingu-e-ka-nje-shkelje-te-se-drejtes-themelore-kushtetuese/" title="6:21 pm" class="post-time"><time class="entry-date" datetime="2016-12-21T18:21:41+00:00">21 Dhjetor, 2016 18:21</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2016/12/21/vettingu-e-ka-nje-shkelje-te-se-drejtes-themelore-kushtetuese/#comments" class="post-comment" title="Comment on &#8220;Vettingu&#8221; e ka një shkelje të së drejtës themelore kushtetuese">6 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/21/lajme-te-keqija-per-amerikanet/" title="Lajme të këqija për amerikanët"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/trump-3-128x85.jpg" alt="Lajme të këqija për amerikanët" title="Lajme të këqija për amerikanët"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/21/lajme-te-keqija-per-amerikanet/" title="Lajme të këqija për amerikanët">Lajme të këqija për amerikanët</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/21/lajme-te-keqija-per-amerikanet/" title="10:59 am" class="post-time"><time class="entry-date" datetime="2016-12-21T10:59:17+00:00">21 Dhjetor, 2016 10:59</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2016/12/21/lajme-te-keqija-per-amerikanet/#comments" class="post-comment" title="Comment on Lajme të këqija për amerikanët">7 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/21/te-njohesh-shqiperine/" title="Të njohësh Shqipërinë!"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/08/shqiperi-1-1-128x96.jpg" alt="Të njohësh Shqipërinë!" title="Të njohësh Shqipërinë!"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/21/te-njohesh-shqiperine/" title="Të njohësh Shqipërinë!">Të njohësh Shqipërinë!</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/21/te-njohesh-shqiperine/" title="9:54 am" class="post-time"><time class="entry-date" datetime="2016-12-21T09:54:12+00:00">21 Dhjetor, 2016 09:54</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2016/12/21/te-njohesh-shqiperine/#comments" class="post-comment" title="Comment on Të njohësh Shqipërinë!">3 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2016/12/20/analiza-cdo-te-thote-vrasja-e-ambasadorit-per-marredheniet-ndermjet-rusise-dhe-turqise-dhe-loja-e-fuqive-te-medha/" title="ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/12/putin-erdogan1-128x72.jpg" alt="ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)" title="ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2016/12/20/analiza-cdo-te-thote-vrasja-e-ambasadorit-per-marredheniet-ndermjet-rusise-dhe-turqise-dhe-loja-e-fuqive-te-medha/" title="ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)">ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2016/12/20/analiza-cdo-te-thote-vrasja-e-ambasadorit-per-marredheniet-ndermjet-rusise-dhe-turqise-dhe-loja-e-fuqive-te-medha/" title="9:34 pm" class="post-time"><time class="entry-date" datetime="2016-12-20T21:34:27+00:00">20 Dhjetor, 2016 21:34</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2016/12/20/analiza-cdo-te-thote-vrasja-e-ambasadorit-per-marredheniet-ndermjet-rusise-dhe-turqise-dhe-loja-e-fuqive-te-medha/#comments" class="post-comment" title="Comment on ANALIZA/ Ç’do të thotë vrasja e ambasadorit për marrëdhëniet ndërmjet Rusisë dhe Turqisë (dhe loja e fuqive të mëdha)">3 Comments</a></span></div></li></ul></aside>		<aside id="execphp-56" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://babagjyshisekret.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/babagjyshi_secret.gif" /></a></div>
		</aside><aside id="execphp-59" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://www.spar.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/Web_shporta-300x250px-tema.jpg" /></a></div>
		</aside><aside id="execphp-51" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://onelink.to/th9jp4" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/osheee_300x250.png" /></a></div>
		</aside><aside id="execphp-53" class="widget widget_execphp">			<div class="execphpwidget"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/Screenshot_142.jpg" /></div>
		</aside><aside id="execphp-54" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://manetci.al/projekte-te-zhvilluara-manetci/110-ambasador-3" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/temaambasador3.gif" /></a></div>
		</aside><aside id="execphp-57" class="widget widget_execphp">			<div class="execphpwidget"><a href="https://www.facebook.com/teg.albania/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/300x250.png" /></a></div>
		</aside><aside id="execphp-61" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://www.spar.al" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/spar_shorteu.gif" /></a></div>
		</aside><aside id="execphp-22" class="widget widget_execphp">			<div class="execphpwidget"><div style="display:none;position: fixed;top: 615px;margin-left: 610px;left: 50%;width: 120px;height: 300px;"></div></div>
		</aside><aside id="execphp-23" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 5px;margin-left: 610px;left: 50%;width: 120px;height: 600px;" id="reifeisen_ashensor">
<a href="https://goo.gl/LO04SX" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/reifeisen_120x600.gif" /></a>
<a href="https://www.facebook.com/IuteCredit-Albania-1774809726078082/?hc_ref=PAGES_TIMELINE&fref=nf" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/tiutecreditema.gif" style="clear:both; margin-top:10px;"/></a></div></div>
		</aside><aside id="execphp-37" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 5px;margin-right: 610px;right: 50%;width: 120px;height: 600px;"><a href="http://www.spitaligjerman.com" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/spitaliamerikanbanner-tema.gif" /></a></div></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Gazeta Tema. Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.gazetatema.net\/web\/2016\/12\/22\/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se\/":601954};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/web/2016/12/22/fotot-lajm-ledina-celo-shokon-ne-festivalin-e-rtsh-se/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gazetatema.net\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetatema.net\/web\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'57700653',post:'601954',tz:'1',srv:'www.gazetatema.net'} ]);
	_stq.push([ 'clickTrackerInit', '57700653', '601954' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19325907-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"u8VIm1akKd60em", domain:"gazetatema.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=u8VIm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style>
#close_bottom_banner{
	    position: absolute;
    background: #d81d1d;
    padding: 5px 10px;
    top: -20px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#close_bottom_banner').click(function(){
		$('.bottom_fixed_banner').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2016-10-31 24' || dateAllowed>'2016-12-31 24')
	{
		$('.bottom_fixed_banner').remove();
	}
});
</script>
<div class="bottom_fixed_banner">
<span id="close_bottom_banner">X</span>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="153" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
</div>

</body>
</html>
<!-- Dynamic page generated in 2.098 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 13:35:17 -->

<!-- super cache -->