<!DOCTYPE html>
<html lang="sq-AL" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gazetatema.net/web/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.gazetatema.net/web/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;! &#8211; Gazeta Tema</title>
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje" href="http://www.gazetatema.net/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet" href="http://www.gazetatema.net/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet te Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gazetatema.net\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #1874cd;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/ie.css?ver=4.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/user.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/ajax.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.gazetatema.net/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetatema.net/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetatema.net/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTOT/ “Telefoni i vdekjes” që mbante Hitleri, del në ankand me çmim të pabesueshëm' href='http://www.gazetatema.net/web/2017/01/31/fotot-telefoni-i-vdekjes-qe-mbante-hitleri-del-ne-ankand-me-cmim-te-pabesueshem/' />
<link rel='next' title='FOTOT/ Hoteli u ankua për fotot erotike, ja si reagojnë bukuroshet ruse' href='http://www.gazetatema.net/web/2017/01/31/fotot-hoteli-u-ankua-per-fotot-erotike-ja-si-reagojne-bukuroshet-ruse/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" />
<link rel='shortlink' href='http://wp.me/p3U6zH-2Cot' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F01%2F31%2Ffederata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F01%2F31%2Ffederata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!" />
<meta property="og:url" content="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" />
<meta property="og:description" content="Një tjetër mundësi e shkëlqyer për promovimin e vlerave dhe trashëgimisë!  Ky është qëllimi i marrëveshjes që u nënshkrua mbrëmjen e djeshme mes Ministrisë së Kulturës dhe Federatës Shqiptare të Ae…" />
<meta property="article:published_time" content="2017-01-31T14:28:25+00:00" />
<meta property="article:modified_time" content="2017-01-31T14:28:25+00:00" />
<meta property="og:site_name" content="Gazeta Tema" />
<meta property="og:image" content="http://www.gazetatema.net/web/wp-content/uploads/2017/01/promovimi-TK-reja.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:site" content="@gazetatema@" />
<meta name="twitter:image" content="http://www.gazetatema.net/web/wp-content/uploads/2017/01/promovimi-TK-reja.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaTema" />
	<script type="text/javascript">
		var post_file = '/web/index.php';
		//jQuery(document).ready(function(){		
			  
			//setTimeout(function(){ myshouts_check_stream(); },1500);

		//});
	</script>
	<script type="text/javascript" src="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/shout.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/myshouts.css" />
	<script>
  var $=jQuery;
	$(window).bind('scroll', function() {
         if ($(window).scrollTop() > 280) {
             $('#main-nav').addClass('fixed_menu_temadesktop');
         }
         else {
             $('#main-nav').removeClass('fixed_menu_temadesktop');
         }
    });
  </script>
  <style>
  @media only screen and (min-width: 840px) {
	  .kryesore-mobile{display:none;}
  }
  
  @media only screen and (max-width: 840px) {
	  
		.header-widget-area {
			padding-top: 0px !important;
		}
		#header {
			padding: 10px 0 0 !important;
		}
	#header .site-title {
		    float: left;
		width: 100%;
		text-align: center;
	}
	#header .site-title img{
		    display: inherit;
	}
	#execphp-25{
		display:block;
	}
	#execphp-25 a{
		display:none;
	}
	#execphp-25 ins a{
		display:block;
	}
	.kryesore-mobile{display:block !important; margin-bottom: -22px;}
	#introtema a, #intro_tema_javascript{
		    left: 0 !important;
		margin-left: 0 !important;
	}
}
@media only screen and (min-width: 500px) {
	#abi_bank_mobile{
		display:none;
	}
}
@media only screen and (max-width: 500px) {
	#abi_bank_mobile{
		display:block;
	}
	#abi_bank_mobile img{
		width:100%;
		height:auto;
	}
	#execphp-25,#execphp-25 .execphpwidget{
		float: left;
		width: 100%;
	}
	#execphp-25 .execphpwidget a{
		float: right;
		width: 100%;
	}
	#execphp-25 .execphpwidget a img{
		height: auto;
		width: 100%;
	}
}
.flex-control-paging li a:hover,.flex-control-paging li a.flex-active{
	color: #fff;
}
.flex-control-paging li a{
	    font-weight: bold;
}
.nav-menu > li > a{
	padding: 10px 10px 10px !important;
	font-weight: 600 !important;
}
#execphp-25 .execphpwidget{    width: 970px !important;
    float: right;
    max-width: 110%;}
.flexslider.carousel .slide .post-thumb {
    max-height: 150px;
    overflow: hidden;
}

  </style>
  </head>
<body class="single single-post postid-624245 single-format-standard custom-font-enabled"  postidgazetatema="624245">
<script>
	function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	var $=jQuery;
	$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		if(dateAllowed>='2017-01-15 24')
		{
			$('#introtema_link').remove();
			$('#introtema').remove();
			showIntroBanner=false;
		}
		else{
			console.log(dateAllowed);
			var showIntroBanner=false;
			$('#introtema_link').remove();
			showIntroBanner=true;
		}
		
		
		if(showIntroBanner)
		{
			
			$('#x_mbyllintro').click(function(){
				setCookie('bannerintrotemaNew','closed',24);
				$('#introtema').remove();
				return false;
			});
			var cookieShowBanner=getCookie('bannerintrotemaNew');
			if(cookieShowBanner=='closed')
			{
				$('#introtema').remove();
			}
			else{
				
				$('#introtema').css('display','block');
				
				$(window).resize(function() {
					var viewportWidth = $(window).width();
					var viewportHeight = $(window).height();
					
					if(viewportWidth<640)
					{
						var img_width=$('#introtema img').width();
						var img_height=$('#introtema img').height();
						
						var margin_left=parseInt(img_width/2);
						var margin_top=parseInt(img_height/2);
						$('#introtema a').css('margin-left','-'+margin_left+'px');
						$('#introtema a').css('margin-top','-'+margin_top+'px');
					}
					else{
						$('#introtema a').css('margin-left','-320px');
						$('#introtema a').css('margin-top','-240px');
					}
				});
				var timerIntro=10;
				setCookie('bannerintrotemaNew','closed',24);
				var intervalClear=setInterval(function () {
					timerIntro=timerIntro-1;
					$('#timer_banner').text(timerIntro);
					if(timerIntro==0)
					{
						$('#introtema').remove();
						setCookie('bannerintrotemaNew','closed',24);
						clearInterval(intervalClear);
					}
				}, 1000);
			}
			$('#introtema').css('z-index','99999999999');
			$('#intro_tema_javascript').css('z-index','200');
			$('#intro_tema_js').css('z-index','300');
		}
		else{
			$('#introtema').remove();
		}
		
		
	});
</script>
<style>
#introtema{
	display:none;
	    position: fixed;
    z-index: 99999999999;
    background: rgba(255, 255, 255, 0.75);
    width: 100%;
    height: 100%;
}
#introtema a,#intro_tema_javascript{
	position:absolute;
	left:50%;
	top:50%;
	width:100%;
	max-width:640px;
	height:auto;
	margin-top:-240px;
	margin-left:-320px;
}
#intro_tema_js{
	width:800px;
	height:600px;
	max-width:100%;
	max-height:100%;
}
#intro_tema_js div{
	position:relative !important;
}
#mbyllintro{
	position: absolute;
    top: -25px;
    right: 10px;
    color: #000;
	padding:5px;
	
}
#x_mbyllintro{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
	cursor:pointer;
}
</style>
<div id="introtema">
	<div id="intro_tema_javascript" style="z-index:200 !important;">
		<span id="mbyllintro">mbyllet per <span id="timer_banner">10</span> sekonda ose kliko <span id="x_mbyllintro" onclick="javascript:void(0);">X</span></span>
		<div id="intro_tema_js" style="z-index:999999999999 !important;">
			<a href="http://www.audi.al/q2/q2/te-pergjithshme" target="_blank"><img src="http://www.gazetatema.net/web/images/Porsche_Intro.gif" id="introtema_imgsrc" /></a>
		</div>
	</div>
</div>
	        <div class="wrap top-widget-area">
        <aside id="execphp-24" class="twa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-24 .execphpwidget{width:100%;}#execphp-24 .execphpwidget img{max-width:100%;height:auto;}</style><a href="http://www.hako.al/" target="_blank"><img src="http://www.gazetatema.net/web/images/hako.png"></a></div>
		</aside>        </div><!-- .top-widget-area -->
        <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-secondary-nav" class="sec-menu clear"><li id="menu-item-186793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186793"><a href="http://www.gazetatema.net/web/leter-botuesit/">Letër botuesit »</a></li>
<li id="menu-item-186794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186794"><a href="http://gazetatema.net/web/">Qëndroni i lidhur</a>
<ul class="sub-menu">
	<li id="menu-item-186795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186795"><a href="http://www.gazetatema.net/web/feed/">RSS për artikuj</a></li>
	<li id="menu-item-186796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186796"><a target="_blank" href="http://www.facebook.com/gazetatema">Lidhuni në Facebook</a></li>
</ul>
</li>
<li id="menu-item-494592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494592"><a href="http://www.gazetatema.net/web/kontakt/">Kontakt</a></li>
<li id="menu-item-597603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597603"><a href="http://www.gazetatema.net/web/ankesa-per-faqen-online/">Ankesa per faqen online</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.gazetatema.net/web/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.gazetatema.net/web/" title="Gazeta Tema" rel="home"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/01/logo1.jpg" alt="Gazeta Tema" title="Gazeta Tema" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="execphp-25" class="hwa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-25 iframe{float:left;}ins{float:left;margin-left:10px;}</style><div style="float: left;margin-right: 10px;margin-top: 15px;padding: 4px;"><ins data-revive-zoneid="149" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/duracell_300x66.gif" /></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><script type="text/javascript" src="http://ad.appsary.com/ad/19698/tag.js?mediatype=<Web/MobileWeb/App>&pubid=<insert_publisher_id>"></script></div>
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-nav" class="nav-menu clear"><li id="menu-item-187602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187602"><a href="http://www.gazetatema.net/web/">Kreu</a></li>
<li id="menu-item-187603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187603"><a href="http://www.gazetatema.net/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-187606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187606"><a href="http://www.gazetatema.net/web/category/aktualitet/politika/">Politika</a></li>
	<li id="menu-item-187607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187607"><a href="http://www.gazetatema.net/web/category/aktualitet/sociale/">Sociale</a></li>
	<li id="menu-item-187605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187605"><a href="http://www.gazetatema.net/web/category/aktualitet/kronika/">Kronika</a></li>
	<li id="menu-item-187604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187604"><a href="http://www.gazetatema.net/web/category/aktualitet/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-187608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187608"><a href="http://www.gazetatema.net/web/category/aktualitet/suplement/">Suplement</a></li>
</ul>
</li>
<li id="menu-item-187613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187613"><a href="http://www.gazetatema.net/web/category/editorial/">Editorial</a></li>
<li id="menu-item-187614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187614"><a href="http://www.gazetatema.net/web/category/kryesore/">Kryesore</a></li>
<li id="menu-item-187610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187610"><a href="http://www.gazetatema.net/web/category/antena/">Antena</a></li>
<li id="menu-item-187617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187617"><a href="http://www.gazetatema.net/web/category/blogu-tema/">Blogu TemA</a></li>
<li id="menu-item-187618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187618"><a href="http://www.gazetatema.net/web/category/rajoni/">Rajoni</a></li>
<li id="menu-item-187612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187612"><a href="http://www.gazetatema.net/web/category/dossier/">Dossier</a></li>
<li id="menu-item-193403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193403"><a href="http://www.gazetatema.net/web/category/kulture/">Kulture</a></li>
<li id="menu-item-193401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193401"><a href="http://www.gazetatema.net/web/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-193402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193402"><a href="http://www.gazetatema.net/web/category/sport/">Sport</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.gazetatema.net/web">Home</a> <span class="sep"> / </span> <a href="http://www.gazetatema.net/web/category/kulture/">Kulture</a> <span class="sep"> / </span> <span class="current">Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!</span></div>			 <article id="post-624245" class="post-624245 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture category-sport category-turizem">
                <header class="entry-header">
                    <h1 class="entry-title">Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!</h1>
                                                <aside id="meta-624245" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" title="3:28 pm" class="post-time"><time class="entry-date updated" datetime="2017-01-31T15:28:25+00:00">31 Janar, 2017 15:28</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.gazetatema.net/web/author/tema/" title="View all posts by TemA" rel="author">TemA</a></span><span class="posted-in"> in </span><a href="http://www.gazetatema.net/web/category/kulture/" rel="tag">Kulture</a>, <a href="http://www.gazetatema.net/web/category/sport/" rel="tag">Sport</a>, <a href="http://www.gazetatema.net/web/category/turizem/" rel="tag">Turizëm</a> <span class="with-comments"> with </span><a href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/#comments" class="post-comment" title="Koment në Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!">1 Comment</a></aside>
                                        </header>
                <div class="entry-content" id="entry_content_paragraphs">
				<!--/*
				  *
				  * Revive Adserver Asynchronous JS Tag
				  * - Generated with Revive Adserver v3.2.1
				  *
				  */-->

				<ins data-revive-zoneid="154" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
				<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
					<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Federata%20e%20Aeronautik%C3%ABs%20promovim%20Trash%C3%ABgimis%C3%AB%20Kulturore%20p%C3%ABrmes%20%26%238220%3Bqiellit%26%238221%3B%21&amp;body=Federata%20e%20Aeronautik%C3%ABs%20promovim%20Trash%C3%ABgimis%C3%AB%20Kulturore%20p%C3%ABrmes%20%26%238220%3Bqiellit%26%238221%3B%21%20-%20http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F01%2F31%2Ffederata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit%2F"><img src="http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_facebook_like" style="width:110px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F01%2F31%2Ffederata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit%2F&amp;layout=button_count&amp;width=110&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!" data-url="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div><p>Një tjetër mundësi e shkëlqyer për promovimin e vlerave dhe trashëgimisë!  Ky është qëllimi i marrëveshjes që u nënshkrua mbrëmjen e djeshme mes Ministrisë së Kulturës dhe Federatës Shqiptare të Aeronautikës për  Promovimin e Trashëgimisë Kulturore Kombëtare gjatë zhvillimit të Kampionatit të 9-të Botëror të Fluturimeve të Lira në “Paragliding në Disiplinën në Preçizion ”, i cili do të zhvillohet në qytetin e Vlorës në datat 05-14 maj 2017.</p>
<p>Ministrja Kumbaro, e cila ishte  e pranishme në nënshkrimin e marrëveshjes, vlerësoi bashkëpunimin dhe tha se vetëm përmes bashkimit të forcave nga shumë aktorë, mundemi ta kemi Shqipërinë si një pikë të rëndësishme të turizmit, sporteve dhe trashëgimisë kulturore.</p>
<p><em>“Nuk patëm asnjë hezitim për të qenë partner në këtë event kur na erdhi ftesa nga Shoqata e Aeronautikës, sidomos pasi unë vetë e kam provuar sportin e fluturimit të lirë.</em></p>
<p><em>Kam po ashtu kënaqësinë të them që në maj kur të zhvillohet ky kampionat, Vlora do të ketë në shtëpi një kantier të ri të hapur që do të jetë Qendra e re Historike.</em></p>
<p><em>Pjesë e kësaj marrëveshje,  në dispozicion të Kampionatit Botëror, do të jetë gjithë itinerari kulturor i bregut, që nga Vlora, Himara deri në Sarandë, sikurse do të jetë në dispozicion të këtij kampionati dhe itinerari jugor malor, Tepelenë-Përmet-Gjirokastër, ku gjithë paketa jonë muzeale dhe e site-ve do të jetë në funksionim të plotë për t’i mirëpritur, shoqëruar kjo me një kalendar shumë të pasur të aktiviteteve kulturore, muzikore dhe kulinare, të cilat administrohen dhe do të ofrohen nga Ministria e Kulturës”</em>, theksoi Kumbaro.</p>
<p>Të njëjtën ofertë Minstrja Kumbaro e propozoi edhe për aktivitetin e muajit mars Gjirokastra Open Air.</p>
<p>Duke patur parasysh shtrirjen e madhe të monumenteve të kulturës në Qarkun e Vlorës ku do të zhvillohet ky kampionat, Ministria e Kulturës dhe Federata Shqiptare e Aeronautikës kanë rënë dakort që gjatë ditëve të këtij aktiviteti, me pjesëmarrës nga gjithë bota të bëhet :</p>
<p>-Sensibilizimi tek të gjithë pjesëmarrësit e Kampionatit të 9-të Botëror të Fluturimeve të Lira në Paragliding në disiplinën në Preçizion, që do të zhvillohet në qytetin e Vlorës, për rëndësinë e trashëgimisë kulturore shqiptare dhe vlerat historike të saj;</p>
<p>-Hartimi i një Kalendari të përbashkët të vizitave në monumentet e trashëgimisë kulturore të Qarkut të Vlorës për njohjen e vlerave historike të tyre në kuadër edhe të shtimit të vizitorëve pranë tyre edhe të turizmit kulturor;</p>
<p>-Ndjekja nga pjesëmarrësit e këtij aktiviteti sportiv botëror e veprimtarive vendore të trashëgimisë kulturore jomateriale që do të zhvillohen në qytetin e Vlorës, sipas një programi të detajuar bashkarisht.</p>
<p>Federata Shqiptare e Aeronautikës merr po ashtu përsipër të mundësojë sensibilizimin dhe promovimin e trashëgimisë kulturore kombëtare tek të gjithë pjesëmarrësit në Kampionatit të 9-të Botëror të Fluturimeve të Lira në Paragliding  si dhe të  mundësojë shpërndarjen e materialeve promovuese  të trashëgimisë kulturore për njohjen e vlerave të trashëgimisë kulturore shqiptare.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-624245" class="share-facebook sd-button share-icon" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-624245" class="share-google-plus-1 sd-button share-icon" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-624245" class="share-twitter sd-button share-icon" href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div><!-- .entry-content -->
				<script>
				var $=jQuery;
				$(document).ready(function(){
					
					var indexParagraphs=1;
					$('#entry_content_paragraphs p').each(function(){
						if(indexParagraphs==3)
						{
							//$('<p><iframe src="/web/html5/criteo_brenda_text.html" frameborder="0" width="728" height="90" style="max-width:100%;overflow:hidden:"></iframe> </p>;').insertAfter( $(this) );
						}
						indexParagraphs++;
					});
				});
				</script>
				                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-624245 -->
			<div style="  border: 1px solid #ddd;  margin-bottom: 20px;padding:9px;position:relative;">
				<a href="http://mcn.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/01/mcn-tema.jpg" width="635" height="99" scale="0" style="width: 100%;height: auto;"></a>
			</div>
            
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 komente n&euml; &ldquo;Federata e Aeronautikës promovim Trashëgimisë Kulturore përmes &#8220;qiellit&#8221;!&rdquo;		</h2>

		
		<ol class="comment-list">
					<li class="comment even thread-even depth-1" id="comment-4292398">
				<div id="div-comment-4292398" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">enter""</cite> <span class="says">thotë:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/#comment-4292398">
			31 Janar, 2017 15:36 te 3:36 pm</a>		</div>

		<p>Ca I keni ato shenjat me duar o katrane me boje?<br />
Cdo me thene dora ne ate pozicion?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gazetatema.net/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/?replytocom=4292398#respond' onclick='return addComment.moveForm( "div-comment-4292398", "4292398", "respond", "624245" )' aria-label='Reply to enter&quot;&quot;'>Përgjigjjuni</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol><!-- /.comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>				<form action="http://www.gazetatema.net/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Adresa juaj email nuk do të bëhet publike.</span> Fushat e domosdoshme shënohen <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url"><em>Site</em> Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='624245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21ab6c6426" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div style="display:none;"><pre>Array
(
    [0] => WP_Term Object
        (
            [term_id] => 21
            [name] => Kulture
            [slug] => kulture
            [term_group] => 0
            [term_taxonomy_id] => 49
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 2302
            [filter] => raw
            [object_id] => 624245
            [cat_ID] => 21
            [category_count] => 2302
            [category_description] => 
            [cat_name] => Kulture
            [category_nicename] => kulture
            [category_parent] => 0
        )

    [1] => WP_Term Object
        (
            [term_id] => 17
            [name] => Sport
            [slug] => sport
            [term_group] => 0
            [term_taxonomy_id] => 17
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 11394
            [filter] => raw
            [object_id] => 624245
            [cat_ID] => 17
            [category_count] => 11394
            [category_description] => 
            [cat_name] => Sport
            [category_nicename] => sport
            [category_parent] => 0
        )

    [2] => WP_Term Object
        (
            [term_id] => 120
            [name] => Turizëm
            [slug] => turizem
            [term_group] => 0
            [term_taxonomy_id] => 121
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 258
            [filter] => raw
            [object_id] => 624245
            [cat_ID] => 120
            [category_count] => 258
            [category_description] => 
            [cat_name] => Turizëm
            [category_nicename] => turizem
            [category_parent] => 0
        )

)
</div><div id="sidebar" class="widget-area" role="complementary">
<aside id="execphp-66" class="widget widget_execphp">			<div class="execphpwidget"><h2 class="section-title" style="margin-bottom:0px;"><span class="ss-label red" style="    text-align: center;width: 100%;font-weight: bold;max-width: 300px;padding: 0px;">TemA TV live streaming</span></h2><div id="frame_channel"></div></div>
		</aside><aside id="text-139" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="1" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
		</aside><aside id="execphp-41" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 523969,
    "async": false});
</script></div>
		</aside><aside id="execphp-46" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="execphp-58" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="159" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-55" class="widget widget_execphp">			<div class="execphpwidget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
  codebase="http://active.macromedia.com/flash4/cabs/swflash.cab#version=4,0,0,0"
  id="name" width="300" height="250">
  <param name="movie" value="/web/images/osce_mod1.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="Monitor" src="/web/images/osce_mod1.swf"
  quality="high" wmode="transparent" width="300" height="250" scale="ExactFit"
  type="application/x-shockwave-flash" 
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  </embed>
</object></div>
		</aside><aside id="execphp-68" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 671629,
    "async": false});
</script></div>
		</aside><aside id="execphp-63" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="160" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-60" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">BLOGU TEMA</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/31/po-me-dashnoret-ckane/" title="Po me dashnoret ç’kanë?"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/03/mira-128x85.jpg" alt="Po me dashnoret ç’kanë?" title="Po me dashnoret ç’kanë?"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/31/po-me-dashnoret-ckane/" title="Po me dashnoret ç’kanë?">Po me dashnoret ç’kanë?</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/31/po-me-dashnoret-ckane/" title="9:54 am" class="post-time"><time class="entry-date" datetime="2017-01-31T09:54:05+00:00">31 Janar, 2017 09:54</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/31/sherri-qe-paradoksalisht-nuk-e-lekundi-koalicionin/" title="Sherri që (paradoksalisht) nuk e lëkundi koalicionin"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/meta-rama-1024x871-1024x871-113x96.jpg" alt="Sherri që (paradoksalisht) nuk e lëkundi koalicionin" title="Sherri që (paradoksalisht) nuk e lëkundi koalicionin"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/31/sherri-qe-paradoksalisht-nuk-e-lekundi-koalicionin/" title="Sherri që (paradoksalisht) nuk e lëkundi koalicionin">Sherri që (paradoksalisht) nuk e lëkundi koalicionin</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/31/sherri-qe-paradoksalisht-nuk-e-lekundi-koalicionin/" title="9:16 am" class="post-time"><time class="entry-date" datetime="2017-01-31T09:16:42+00:00">31 Janar, 2017 09:16</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/30/pse-pajtohen-gjithmone-rama-dhe-meta-ose-nje-analize-e-shkurter-krahasuese-per-dy-burra-pushteti/" title="Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/08/Rama-Meta-2-1024x733-1024x733-128x92.jpg" alt="Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)" title="Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/30/pse-pajtohen-gjithmone-rama-dhe-meta-ose-nje-analize-e-shkurter-krahasuese-per-dy-burra-pushteti/" title="Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)">Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/30/pse-pajtohen-gjithmone-rama-dhe-meta-ose-nje-analize-e-shkurter-krahasuese-per-dy-burra-pushteti/" title="9:06 pm" class="post-time"><time class="entry-date" datetime="2017-01-30T21:06:58+00:00">30 Janar, 2017 21:06</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/01/30/pse-pajtohen-gjithmone-rama-dhe-meta-ose-nje-analize-e-shkurter-krahasuese-per-dy-burra-pushteti/#comments" class="post-comment" title="Comment on Pse “pajtohen” gjithmonë Rama dhe Meta (ose një analizë e shkurtër krahasuese për dy burra pushteti)">8 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/30/telenovola-mbylli-aktin-e-radhes/" title="Telenovola mbylli aktin e radhës"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/meta-rama-1024x871-1024x871-113x96.jpg" alt="Telenovola mbylli aktin e radhës" title="Telenovola mbylli aktin e radhës"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/30/telenovola-mbylli-aktin-e-radhes/" title="Telenovola mbylli aktin e radhës">Telenovola mbylli aktin e radhës</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/30/telenovola-mbylli-aktin-e-radhes/" title="7:57 pm" class="post-time"><time class="entry-date" datetime="2017-01-30T19:57:32+00:00">30 Janar, 2017 19:57</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/01/30/telenovola-mbylli-aktin-e-radhes/#comments" class="post-comment" title="Comment on Telenovola mbylli aktin e radhës">4 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/30/sondazh-nese-lsi-ja-garon-me-vete/" title="Sondazh: Nëse LSI-ja garon më vete…"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/sondazhi-1024x477-128x60.png" alt="Sondazh: Nëse LSI-ja garon më vete…" title="Sondazh: Nëse LSI-ja garon më vete…"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/30/sondazh-nese-lsi-ja-garon-me-vete/" title="Sondazh: Nëse LSI-ja garon më vete…">Sondazh: Nëse LSI-ja garon më vete…</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/30/sondazh-nese-lsi-ja-garon-me-vete/" title="7:09 pm" class="post-time"><time class="entry-date" datetime="2017-01-30T19:09:56+00:00">30 Janar, 2017 19:09</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/01/30/sondazh-nese-lsi-ja-garon-me-vete/#comments" class="post-comment" title="Comment on Sondazh: Nëse LSI-ja garon më vete…">20 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/01/30/qente-e-lsi-se-skane-dhembe-te-kafshojne/" title="&#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/03/bushati-128x85.jpg" alt="&#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë" title="&#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/01/30/qente-e-lsi-se-skane-dhembe-te-kafshojne/" title="&#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë">&#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/01/30/qente-e-lsi-se-skane-dhembe-te-kafshojne/" title="3:04 pm" class="post-time"><time class="entry-date" datetime="2017-01-30T15:04:05+00:00">30 Janar, 2017 15:04</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/01/30/qente-e-lsi-se-skane-dhembe-te-kafshojne/#comments" class="post-comment" title="Comment on &#8220;Qentë&#8221; e LSI-së s’kanë dhëmbë të kafshojnë">17 Comments</a></span></div></li></ul></aside>		<aside id="execphp-67" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 516128,
    "async": false});
</script></div>
		</aside><aside id="execphp-53" class="widget widget_execphp">			<div class="execphpwidget"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/Screenshot_142.jpg" /></div>
		</aside><aside id="execphp-54" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://manetci.al/projekte-te-zhvilluara-manetci/110-ambasador-3" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/temaambasador3.gif" /></a></div>
		</aside><aside id="execphp-64" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 561867,
    "async": false});
</script></div>
		</aside><aside id="execphp-22" class="widget widget_execphp">			<div class="execphpwidget"><div style="display:none;position: fixed;top: 615px;margin-left: 610px;left: 50%;width: 120px;height: 300px;"></div></div>
		</aside><aside id="execphp-23" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 5px;margin-left: 610px;left: 50%;width: 120px;height: 600px;" id="reifeisen_ashensor">
<a href="https://www.raiffeisen-invest.al/web/guest/fondi-prestigj" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/Tema120x600px.gif" /></a></div></div>
		</aside><aside id="execphp-37" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 5px;margin-right: 610px;right: 50%;width: 120px;height: 600px;"><a href="http://www.spitaligjerman.com" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/spitaliamerikanbanner-tema.gif" /></a></div></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Gazeta Tema. Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.gazetatema.net\/web\/2017\/01\/31\/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit\/":624245};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/web/2017/01/31/federata-e-aeronautikes-promovim-trashegimise-kulturore-permes-qiellit/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gazetatema.net\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetatema.net\/web\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'57700653',post:'624245',tz:'1',srv:'www.gazetatema.net'} ]);
	_stq.push([ 'clickTrackerInit', '57700653', '624245' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19325907-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"u8VIm1akKd60em", domain:"gazetatema.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=u8VIm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style>
#close_bottom_banner{
	    position: absolute;
    background: #d81d1d;
    padding: 5px 10px;
    top: -20px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#close_bottom_banner').click(function(){
		$('.bottom_fixed_banner').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2017-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
});
</script>
<div class="bottom_fixed_banner">
<span id="close_bottom_banner">X</span>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="153" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
</div>
<script src="http://livestream.mcn.al/socket.io/socket.io.js"></script>
<script src="http://livestream.mcn.al/load_player_livestream.js?video_id=my_video_1&video_channel=tematv&title=TEMATV&autoplay=no&width=300&height=169"></script>
<!--<script src="http://81.7.11.190/socket.io/socket.io.js"></script>
<script src="http://81.7.11.190/load_player_js.js?video_id=my_video_1&video_channel=tematv&title=TEMATV&autoplay=no&width=300&height=169"></script>-->
</body>
</html>
<!-- Dynamic page generated in 1.914 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-31 16:00:04 -->

<!-- super cache -->