<!DOCTYPE html>
<html lang="sq-AL" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gazetatema.net/web/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.gazetatema.net/web/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin! &#8211; Gazeta Tema</title>
<link rel='dns-prefetch' href='//www.gazetatema.net' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje" href="http://www.gazetatema.net/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet" href="http://www.gazetatema.net/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Tema &raquo; Prurje për Komentet te VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin!" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetatema.net\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #1874cd;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.gazetatema.net/web/wp-content/themes/newsplus/user.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetatema.net/web/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/ajax.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetatema.net/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetatema.net/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetatema.net/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTOT/ Rrëfimi i gjermanes mbi Shqipërinë e burrave në vitin ‘88 (dhe një eksperiencë e hidhur në &#8217;96-n)' href='http://www.gazetatema.net/web/2017/02/24/fotot-rrefimi-i-gjermanes-mbi-shqiperine-e-burrave-ne-vitin-88-dhe-nje-eksperience-e-hidhur-ne-96-n/' />
<link rel='next' title='Rama i uron kryebashkiakut të djathtë ditëlindjen: E kemi  me  PD-në, por e kemi të punës' href='http://www.gazetatema.net/web/2017/02/24/rama-i-uron-kryebashkiakut-te-djathte-ditelindjen-e-kemi-me-pd-ne-por-e-kemi-te-punes/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" />
<link rel='shortlink' href='http://wp.me/p3U6zH-2G4G' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F02%2F24%2Fvideo-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetatema.net/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F02%2F24%2Fvideo-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin!" />
<meta property="og:url" content="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" />
<meta property="og:description" content="Në një bashkëbisedim me analistët Shpëtim dhe Mentor Nazarko, vetëm dy muaj para ndarjes nga kjo jetë, shihni shkrimtarin Dritëro Agolli ashtu si nuk e keni parë. Video është bërë në banesën e tij,…" />
<meta property="article:published_time" content="2017-02-24T10:10:20+00:00" />
<meta property="article:modified_time" content="2017-02-24T10:10:20+00:00" />
<meta property="og:site_name" content="Gazeta Tema" />
<meta property="og:image" content="http://www.gazetatema.net/web/wp-content/uploads/2017/02/agolli-3.jpg" />
<meta property="og:image:width" content="979" />
<meta property="og:image:height" content="689" />
<meta name="twitter:site" content="@gazetatema@" />
<meta name="twitter:image" content="http://www.gazetatema.net/web/wp-content/uploads/2017/02/agolli-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GazetaTema" />
	<script type="text/javascript">
		var post_file = '/web/index.php';
		//jQuery(document).ready(function(){		
			  
			//setTimeout(function(){ myshouts_check_stream(); },1500);

		//});
	</script>
	<script type="text/javascript" src="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/shout.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.gazetatema.net/web/wp-content/plugins/myshouts-shoutbox/myshouts.css" />
	<script>
  var $=jQuery;
	$(window).bind('scroll', function() {
         if ($(window).scrollTop() > 280) {
             $('#main-nav').addClass('fixed_menu_temadesktop');
         }
         else {
             $('#main-nav').removeClass('fixed_menu_temadesktop');
         }
    });
  </script>
  <style>
  @media only screen and (min-width: 840px) {
	  .kryesore-mobile{display:none;}
  }
  
  @media only screen and (max-width: 840px) {
	  
		.header-widget-area {
			padding-top: 0px !important;
		}
		#header {
			padding: 10px 0 0 !important;
		}
	#header .site-title {
		    float: left;
		width: 100%;
		text-align: center;
	}
	#header .site-title img{
		    display: inherit;
	}
	#execphp-25{
		display:block;
	}
	#execphp-25 a{
		display:none;
	}
	#execphp-25 ins a{
		display:block;
	}
	.kryesore-mobile{display:block !important; margin-bottom: -22px;}
	#introtema a, #intro_tema_javascript{
		    left: 0 !important;
		margin-left: 0 !important;
	}
}
@media only screen and (min-width: 500px) {
	#abi_bank_mobile{
		display:none;
	}
}
@media only screen and (max-width: 500px) {
	#abi_bank_mobile{
		display:block;
	}
	#abi_bank_mobile img{
		width:100%;
		height:auto;
	}
	#execphp-25,#execphp-25 .execphpwidget{
		float: left;
		width: 100%;
	}
	#execphp-25 .execphpwidget a{
		float: right;
		width: 100%;
	}
	#execphp-25 .execphpwidget a img{
		height: auto;
		width: 100%;
	}
}
.flex-control-paging li a:hover,.flex-control-paging li a.flex-active{
	color: #fff;
}
.flex-control-paging li a{
	    font-weight: bold;
}
.nav-menu > li > a{
	padding: 10px 10px 10px !important;
	font-weight: 600 !important;
}
#execphp-25 .execphpwidget{    width: 970px !important;
    float: right;
    max-width: 110%;}
.flexslider.carousel .slide .post-thumb {
    max-height: 150px;
    overflow: hidden;
}

  </style>
  	
</head>
<body class="post-template-default single single-post postid-638394 single-format-standard custom-font-enabled"  postidgazetatema="638394">
<div style="
    width: 100%;
    display: inline-block;
    height: auto;
    background: #000;
    color: #fff;
    font-size: 25px;
    text-align: center;
    max-width: 100%;
    line-height: 27px;
    padding: 10px;
">#NdihmoniAnxhelen/ Jepni edhe ju kontributin tuaj sado të vogël per ti rithyer buzëqeshjen /Anxhela Nocka. <a href="http://www.gazetatema.net/web/2017/02/17/apelindihmoni-anxhelen/">Kliko Ketu</a></div>
<script>
	function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	var $=jQuery;
	$(document).ready(function(){
		var dateShowIntro=new Date();
		var yearAllowed=dateShowIntro.getFullYear();
		var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
		var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
		var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
		
		var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
		if(dateAllowed>='2017-01-15 24')
		{
			$('#introtema_link').remove();
			$('#introtema').remove();
			showIntroBanner=false;
		}
		else{
			console.log(dateAllowed);
			var showIntroBanner=false;
			$('#introtema_link').remove();
			showIntroBanner=true;
		}
		
		
		if(showIntroBanner)
		{
			
			$('#x_mbyllintro').click(function(){
				setCookie('bannerintrotemaNew','closed',24);
				$('#introtema').remove();
				return false;
			});
			var cookieShowBanner=getCookie('bannerintrotemaNew');
			if(cookieShowBanner=='closed')
			{
				$('#introtema').remove();
			}
			else{
				
				$('#introtema').css('display','block');
				
				$(window).resize(function() {
					var viewportWidth = $(window).width();
					var viewportHeight = $(window).height();
					
					if(viewportWidth<640)
					{
						var img_width=$('#introtema img').width();
						var img_height=$('#introtema img').height();
						
						var margin_left=parseInt(img_width/2);
						var margin_top=parseInt(img_height/2);
						$('#introtema a').css('margin-left','-'+margin_left+'px');
						$('#introtema a').css('margin-top','-'+margin_top+'px');
					}
					else{
						$('#introtema a').css('margin-left','-320px');
						$('#introtema a').css('margin-top','-240px');
					}
				});
				var timerIntro=10;
				setCookie('bannerintrotemaNew','closed',24);
				var intervalClear=setInterval(function () {
					timerIntro=timerIntro-1;
					$('#timer_banner').text(timerIntro);
					if(timerIntro==0)
					{
						$('#introtema').remove();
						setCookie('bannerintrotemaNew','closed',24);
						clearInterval(intervalClear);
					}
				}, 1000);
			}
			$('#introtema').css('z-index','99999999999');
			$('#intro_tema_javascript').css('z-index','200');
			$('#intro_tema_js').css('z-index','300');
		}
		else{
			$('#introtema').remove();
		}
		
		
	});
</script>
<style>
#introtema{
	display:none;
	    position: fixed;
    z-index: 99999999999;
    background: rgba(255, 255, 255, 0.75);
    width: 100%;
    height: 100%;
}
#introtema a,#intro_tema_javascript{
	position:absolute;
	left:50%;
	top:50%;
	width:100%;
	max-width:640px;
	height:auto;
	margin-top:-240px;
	margin-left:-320px;
}
#intro_tema_js{
	width:800px;
	height:600px;
	max-width:100%;
	max-height:100%;
}
#intro_tema_js div{
	position:relative !important;
}
#mbyllintro{
	position: absolute;
    top: -25px;
    right: 10px;
    color: #000;
	padding:5px;
	
}
#x_mbyllintro{
	padding: 2px 5px;
    background: red;
    font-weight: bold;
	cursor:pointer;
}
</style>
<div id="introtema">
	<div id="intro_tema_javascript" style="z-index:200 !important;">
		<span id="mbyllintro">mbyllet per <span id="timer_banner">10</span> sekonda ose kliko <span id="x_mbyllintro" onclick="javascript:void(0);">X</span></span>
		<div id="intro_tema_js" style="z-index:999999999999 !important;">
			<a href="http://www.audi.al/q2/q2/te-pergjithshme" target="_blank"><img src="http://www.gazetatema.net/web/images/Porsche_Intro.gif" id="introtema_imgsrc" /></a>
		</div>
	</div>
</div>
	        <div class="wrap top-widget-area">
        <aside id="execphp-24" class="twa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-24 .execphpwidget{width:100%;}#execphp-24 .execphpwidget img{max-width:100%;height:auto;}</style><a href="http://www.hako.al/" target="_blank"><img src="http://www.gazetatema.net/web/images/hako.png"></a></div>
		</aside>        </div><!-- .top-widget-area -->
        <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-secondary-nav" class="sec-menu clear"><li id="menu-item-186793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186793"><a href="http://www.gazetatema.net/web/leter-botuesit/">Letër botuesit »</a></li>
<li id="menu-item-186794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186794"><a href="http://gazetatema.net/web/">Qëndroni i lidhur</a>
<ul class="sub-menu">
	<li id="menu-item-186795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186795"><a href="http://www.gazetatema.net/web/feed/">RSS për artikuj</a></li>
	<li id="menu-item-186796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186796"><a target="_blank" href="http://www.facebook.com/gazetatema">Lidhuni në Facebook</a></li>
</ul>
</li>
<li id="menu-item-494592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494592"><a href="http://www.gazetatema.net/web/kontakt/">Kontakt</a></li>
<li id="menu-item-597603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597603"><a href="http://www.gazetatema.net/web/ankesa-per-faqen-online/">Ankesa per faqen online</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.gazetatema.net/web/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.gazetatema.net/web/" title="Gazeta Tema" rel="home"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/01/logo1.jpg" alt="Gazeta Tema" title="Gazeta Tema" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="execphp-25" class="hwa-wrap widget_execphp">			<div class="execphpwidget"><style>#execphp-25 iframe{float:left;}ins{float:left;margin-left:10px;}</style><div style="float: left;margin-right: 10px;margin-top: 15px;padding: 4px;border:1px solid #ccc;"><ins data-revive-zoneid="149" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/01/duracell_300x66.gif" /></div><div style="float:left;margin-left:10px;margin-top:15px;padding:4px;"><a href="https://goo.gl/BTX5HE" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/02/USAID_300x66px.gif" /></a></div>
</div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-nav" class="nav-menu clear"><li id="menu-item-187602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187602"><a href="http://www.gazetatema.net/web/">Kreu</a></li>
<li id="menu-item-187603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187603"><a href="http://www.gazetatema.net/web/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-187606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187606"><a href="http://www.gazetatema.net/web/category/aktualitet/politika/">Politika</a></li>
	<li id="menu-item-187607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187607"><a href="http://www.gazetatema.net/web/category/aktualitet/sociale/">Sociale</a></li>
	<li id="menu-item-187605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187605"><a href="http://www.gazetatema.net/web/category/aktualitet/kronika/">Kronika</a></li>
	<li id="menu-item-187604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187604"><a href="http://www.gazetatema.net/web/category/aktualitet/ekonomia/">Ekonomia</a></li>
	<li id="menu-item-187608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187608"><a href="http://www.gazetatema.net/web/category/aktualitet/suplement/">Suplement</a></li>
</ul>
</li>
<li id="menu-item-187613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187613"><a href="http://www.gazetatema.net/web/category/editorial/">Editorial</a></li>
<li id="menu-item-187614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187614"><a href="http://www.gazetatema.net/web/category/kryesore/">Kryesore</a></li>
<li id="menu-item-187610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187610"><a href="http://www.gazetatema.net/web/category/antena/">Antena</a></li>
<li id="menu-item-187617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187617"><a href="http://www.gazetatema.net/web/category/blogu-tema/">Blogu TemA</a></li>
<li id="menu-item-187618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187618"><a href="http://www.gazetatema.net/web/category/rajoni/">Rajoni</a></li>
<li id="menu-item-187612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187612"><a href="http://www.gazetatema.net/web/category/dossier/">Dossier</a></li>
<li id="menu-item-193403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193403"><a href="http://www.gazetatema.net/web/category/kulture/">Kulture</a></li>
<li id="menu-item-193401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193401"><a href="http://www.gazetatema.net/web/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-193402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193402"><a href="http://www.gazetatema.net/web/category/sport/">Sport</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.gazetatema.net/web">Home</a> <span class="sep"> / </span> <a href="http://www.gazetatema.net/web/category/aktualitet/">Aktualitet</a> <span class="sep"> / </span> <span class="current">VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin!</span></div>			 <article id="post-638394" class="post-638394 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kulture tag-dritero-agolli tag-interviste tag-shkrimtar">
                <header class="entry-header">
                    <h1 class="entry-title">VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin!</h1>
                                                <aside id="meta-638394" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" title="11:10 am" class="post-time"><time class="entry-date updated" datetime="2017-02-24T11:10:20+00:00">24 Shkurt, 2017 11:10</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.gazetatema.net/web/author/blumani/" title="View all posts by TemA Online" rel="author">TemA Online</a></span><span class="posted-in"> in </span><a href="http://www.gazetatema.net/web/category/aktualitet/" rel="tag">Aktualitet</a>, <a href="http://www.gazetatema.net/web/category/kulture/" rel="tag">Kulture</a> </aside>
                                        </header>
                <div class="entry-content" id="entry_content_paragraphs">
				<!--/*
				  *
				  * Revive Adserver Asynchronous JS Tag
				  * - Generated with Revive Adserver v3.2.1
				  *
				  */-->

				<ins data-revive-zoneid="154" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
				<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
					<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=VIDEO%2F%20Intervista%20e%20Drit%C3%ABro%20Agollit%20dy%20muaj%20para%20se%20t%C3%AB%20nd%C3%ABrronte%20jet%C3%AB%3A%20N%C3%ABse%20kthehem%20n%C3%AB%20qenie%20tjet%C3%ABr%2C%20zgjedh%20kalin%21&amp;body=VIDEO%2F%20Intervista%20e%20Drit%C3%ABro%20Agollit%20dy%20muaj%20para%20se%20t%C3%AB%20nd%C3%ABrronte%20jet%C3%AB%3A%20N%C3%ABse%20kthehem%20n%C3%AB%20qenie%20tjet%C3%ABr%2C%20zgjedh%20kalin%21%20-%20http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F02%2F24%2Fvideo-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin%2F"><img src="http://www.gazetatema.net/web/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_facebook_like" style="width:110px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gazetatema.net%2Fweb%2F2017%2F02%2F24%2Fvideo-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin%2F&amp;layout=button_count&amp;width=110&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="VIDEO/ Intervista e Dritëro Agollit dy muaj para se të ndërronte jetë: Nëse kthehem në qenie tjetër, zgjedh kalin!" data-url="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div><p>Në një bashkëbisedim me analistët Shpëtim dhe Mentor Nazarko, vetëm dy muaj para ndarjes nga kjo jetë, shihni shkrimtarin Dritëro Agolli ashtu si nuk e keni parë.</p>
<p>Video është bërë në banesën e tij, vetëm pak pasi ai mbushi 85-vjeç, teksa bisedon së bashku me vëllezërit Nazarko; Kali, apo gomari, cili është më i zgjuar”, publikuar në “Konica.al”.</p>
<p>“85 vjet mbusha tani, nuk kam parë gomar që të shtypë makina, ke parë ti, edhe punëtor i madh është, po nuk lavdërohet”- thotë Agolli.</p>
<p>Ai tregon një episode nga e shkuara, teksa ka parë të ngordhë kalin në shtëpinë e të atit të tij.</p>
<p>“Ikonë kali mund të jetë për mua, kali qan kur ndjen se i vjen vdekja. Më kujtohet te im atë, qante kali, ishte shtrirë, e kam vjershë këtë”- thotë ai, duke shtuar se kur e kanë pyetur ‘nëse kthehesh qenie tjetër, unë kam thënë kali”.</p>
<p><iframe width="853" height="480" src="https://www.youtube.com/embed/Ess36X5Yr5E" frameborder="0" allowfullscreen></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-638394" class="share-facebook sd-button share-icon" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-638394" class="share-google-plus-1 sd-button share-icon" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-638394" class="share-twitter sd-button share-icon" href="http://www.gazetatema.net/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                </div><!-- .entry-content -->
				<script>
				var $=jQuery;
				$(document).ready(function(){
					
					var indexParagraphs=1;
					$('#entry_content_paragraphs p').each(function(){
						if(indexParagraphs==3)
						{
							//$('<p><iframe src="/web/html5/criteo_brenda_text.html" frameborder="0" width="728" height="90" style="max-width:100%;overflow:hidden:"></iframe> </p>;').insertAfter( $(this) );
						}
						indexParagraphs++;
					});
				});
				</script>
						<div class="related-posts clear">
			<h3>Shkrime të ngjashme</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2016/10/13/intervista-dritero-agolli-rrefehet-ne-85-vjetorin-e-tij/" title="INTERVISTA/ Dritëro Agolli rrëfehet në 85-vjetorin e tij"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/10/Agolli-1-390x225-390x225.jpg" alt="INTERVISTA/ Dritëro Agolli rrëfehet në 85-vjetorin e tij" title="INTERVISTA/ Dritëro Agolli rrëfehet në 85-vjetorin e tij"/></a>
										<h4><a href="http://www.gazetatema.net/web/2016/10/13/intervista-dritero-agolli-rrefehet-ne-85-vjetorin-e-tij/" title="INTERVISTA/ Dritëro Agolli rrëfehet në 85-vjetorin e tij">INTERVISTA/ Dritëro Agolli rrëfehet në 85-vjetorin e tij</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2017/02/17/mustafa-nano-sikur-regjimi-komunist-te-kishte-zgjatur-sdo-ishte-cudi-qe-kryetar-i-lidhjes-se-shkrimtareve-te-ishte-artur-zheji-apo-marku/" title="Mustafa Nano: Sikur regjimi komunist të kishte zgjatur, s‘do ishte çudi që kryetar i Lidhjes së Shkrimtarëve të ishte Artur Zheji apo Marku"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/11/Mustafa-Nano-400x225-400x225.jpg" alt="Mustafa Nano: Sikur regjimi komunist të kishte zgjatur, s‘do ishte çudi që kryetar i Lidhjes së Shkrimtarëve të ishte Artur Zheji apo Marku" title="Mustafa Nano: Sikur regjimi komunist të kishte zgjatur, s‘do ishte çudi që kryetar i Lidhjes së Shkrimtarëve të ishte Artur Zheji apo Marku"/></a>
										<h4><a href="http://www.gazetatema.net/web/2017/02/17/mustafa-nano-sikur-regjimi-komunist-te-kishte-zgjatur-sdo-ishte-cudi-qe-kryetar-i-lidhjes-se-shkrimtareve-te-ishte-artur-zheji-apo-marku/" title="Mustafa Nano: Sikur regjimi komunist të kishte zgjatur, s‘do ishte çudi që kryetar i Lidhjes së Shkrimtarëve të ishte Artur Zheji apo Marku">Mustafa Nano: Sikur regjimi komunist të kishte zgjatur, s‘do ishte çudi që kryetar i Lidhjes së Shkrimtarëve të ishte Artur Zheji apo Marku</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gazetatema.net/web/2016/10/22/ismail-kadarenuk-mund-te-kete-identitet-te-pergjysmuar/" title="Ismail Kadare: Nuk mund të ketë identitet të përgjysmuar"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/03/kadare-338x225-338x225.jpg" alt="Ismail Kadare: Nuk mund të ketë identitet të përgjysmuar" title="Ismail Kadare: Nuk mund të ketë identitet të përgjysmuar"/></a>
										<h4><a href="http://www.gazetatema.net/web/2016/10/22/ismail-kadarenuk-mund-te-kete-identitet-te-pergjysmuar/" title="Ismail Kadare: Nuk mund të ketë identitet të përgjysmuar">Ismail Kadare: Nuk mund të ketë identitet të përgjysmuar</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="http://www.gazetatema.net/web/tag/dritero-agolli/" rel="tag">Dritero Agolli</a></li><li><a href="http://www.gazetatema.net/web/tag/interviste/" rel="tag">intervistë</a></li><li><a href="http://www.gazetatema.net/web/tag/shkrimtar/" rel="tag">shkrimtar</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-638394 -->
			<div style="  border: 1px solid #ddd;  margin-bottom: 20px;padding:9px;position:relative;">
				<a href="http://mcn.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/01/mcn-tema.jpg" width="635" height="99" scale="0" style="width: 100%;height: auto;"></a>
			</div>
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini një Përgjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/#respond" style="display:none;">Anuloje përgjigjen</a></small></h3>			<form action="http://www.gazetatema.net/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa juaj email nuk do të bëhet publike.</span> Fushat e domosdoshme shënohen <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emër <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url"><em>Site</em> Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postoje Komentin" /> <input type='hidden' name='comment_post_ID' value='638394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2923e5058a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div style="display:none;"><pre>Array
(
    [0] => WP_Term Object
        (
            [term_id] => 3
            [name] => Aktualitet
            [slug] => aktualitet
            [term_group] => 0
            [term_taxonomy_id] => 3
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 82299
            [filter] => raw
            [cat_ID] => 3
            [category_count] => 82299
            [category_description] => 
            [cat_name] => Aktualitet
            [category_nicename] => aktualitet
            [category_parent] => 0
        )

    [1] => WP_Term Object
        (
            [term_id] => 21
            [name] => Kulture
            [slug] => kulture
            [term_group] => 0
            [term_taxonomy_id] => 49
            [taxonomy] => category
            [description] => 
            [parent] => 0
            [count] => 2354
            [filter] => raw
            [cat_ID] => 21
            [category_count] => 2354
            [category_description] => 
            [cat_name] => Kulture
            [category_nicename] => kulture
            [category_parent] => 0
        )

)
</div><div id="sidebar" class="widget-area" role="complementary">
<aside id="execphp-66" class="widget widget_execphp">			<div class="execphpwidget"><h2 class="section-title" style="margin-bottom:0px;"><span class="ss-label red" style="    text-align: center;width: 100%;font-weight: bold;max-width: 300px;padding: 0px;">TemA TV live streaming</span></h2><iframe style="margin-top:0px;" scrolling="no" height="169" frameborder="0" width="300" marginwidth="0" marginheight="0" src="/web/playernew/live.html" allowfullscreen="" webkitallowfullscreen=""></iframe></div>
		</aside><aside id="text-139" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="1" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
		</aside><aside id="execphp-41" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="170" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-46" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="execphp-58" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="159" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-55" class="widget widget_execphp">			<div class="execphpwidget"><!--Korupsioni OSCE -->
<ins data-revive-zoneid="176" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-68" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 671629,
    "async": false});
</script></div>
		</aside><aside id="execphp-63" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="160" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="execphp-60" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 540979,
    "async": false});
</script></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">BLOGU TEMA</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/24/artan-fuga-bravo-blendi-fevziu-je-nje-profesionist-i-vertete/" title="Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/09/fuga-128x73.jpg" alt="Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!" title="Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/24/artan-fuga-bravo-blendi-fevziu-je-nje-profesionist-i-vertete/" title="Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!">Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/24/artan-fuga-bravo-blendi-fevziu-je-nje-profesionist-i-vertete/" title="9:38 am" class="post-time"><time class="entry-date" datetime="2017-02-24T09:38:11+00:00">24 Shkurt, 2017 09:38</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/24/artan-fuga-bravo-blendi-fevziu-je-nje-profesionist-i-vertete/#comments" class="post-comment" title="Comment on Artan Fuga: Bravo Blendi Fevziu, je një profesionist i vërtetë!">11 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/24/mustafa-nano-rrefen-ja-telefonata-ime-me-lulzim-bashen-protesta-eshte-qesharake/" title="Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/11/Mustafa-Nano-1024x576-128x72.jpg" alt="Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake" title="Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/24/mustafa-nano-rrefen-ja-telefonata-ime-me-lulzim-bashen-protesta-eshte-qesharake/" title="Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake">Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/24/mustafa-nano-rrefen-ja-telefonata-ime-me-lulzim-bashen-protesta-eshte-qesharake/" title="9:27 am" class="post-time"><time class="entry-date" datetime="2017-02-24T09:27:45+00:00">24 Shkurt, 2017 09:27</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/24/mustafa-nano-rrefen-ja-telefonata-ime-me-lulzim-bashen-protesta-eshte-qesharake/#comments" class="post-comment" title="Comment on Mustafa Nano rrëfen: Ja telefonata ime me Lulzim Bashën. Protesta është qesharake">8 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/23/dy-skenare-te-mundshem-politike-europiane/" title="Dy skenarë të mundshëm politikë europianë"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/02/shultz-1024x522-128x65.jpg" alt="Dy skenarë të mundshëm politikë europianë" title="Dy skenarë të mundshëm politikë europianë"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/23/dy-skenare-te-mundshem-politike-europiane/" title="Dy skenarë të mundshëm politikë europianë">Dy skenarë të mundshëm politikë europianë</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/23/dy-skenare-te-mundshem-politike-europiane/" title="8:08 pm" class="post-time"><time class="entry-date" datetime="2017-02-23T20:08:57+00:00">23 Shkurt, 2017 20:08</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/23/dy-skenare-te-mundshem-politike-europiane/#comments" class="post-comment" title="Comment on Dy skenarë të mundshëm politikë europianë">1 Comment</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/23/garderoba-e-metamorfozave/" title="Garderoba e metamorfozave"><img src="http://www.gazetatema.net/web/wp-content/uploads/2013/07/met-dervishi-128x96.jpg" alt="Garderoba e metamorfozave" title="Garderoba e metamorfozave"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/23/garderoba-e-metamorfozave/" title="Garderoba e metamorfozave">Garderoba e metamorfozave</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/23/garderoba-e-metamorfozave/" title="6:11 pm" class="post-time"><time class="entry-date" datetime="2017-02-23T18:11:22+00:00">23 Shkurt, 2017 18:11</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/23/garderoba-e-metamorfozave/#comments" class="post-comment" title="Comment on Garderoba e metamorfozave">3 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/23/per-pasqyrat-dhe-fytyrat-por-nuk-ka-as-djaj-dhe-as-engjej/" title="Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj"><img src="http://www.gazetatema.net/web/wp-content/uploads/2015/06/lorenc-vangjeli-128x96.jpg" alt="Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj" title="Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/23/per-pasqyrat-dhe-fytyrat-por-nuk-ka-as-djaj-dhe-as-engjej/" title="Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj">Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/23/per-pasqyrat-dhe-fytyrat-por-nuk-ka-as-djaj-dhe-as-engjej/" title="5:13 pm" class="post-time"><time class="entry-date" datetime="2017-02-23T17:13:16+00:00">23 Shkurt, 2017 17:13</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/23/per-pasqyrat-dhe-fytyrat-por-nuk-ka-as-djaj-dhe-as-engjej/#comments" class="post-comment" title="Comment on Për pasqyrat dhe fytyrat, por nuk ka as djaj dhe as ëngjëj">2 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.gazetatema.net/web/2017/02/23/te-vdesesh-si-patriot-i-mire/" title="Të vdesësh si patriot i mirë!"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/11/Peza-128x75.jpg" alt="Të vdesësh si patriot i mirë!" title="Të vdesësh si patriot i mirë!"/></a></div><div class="post-content"><h4><a href="http://www.gazetatema.net/web/2017/02/23/te-vdesesh-si-patriot-i-mire/" title="Të vdesësh si patriot i mirë!">Të vdesësh si patriot i mirë!</a></h4><span class="entry-meta"><a href="http://www.gazetatema.net/web/2017/02/23/te-vdesesh-si-patriot-i-mire/" title="3:03 pm" class="post-time"><time class="entry-date" datetime="2017-02-23T15:03:21+00:00">23 Shkurt, 2017 15:03</time></a><span class="sep comment-sep"> | </span><a href="http://www.gazetatema.net/web/2017/02/23/te-vdesesh-si-patriot-i-mire/#comments" class="post-comment" title="Comment on Të vdesësh si patriot i mirë!">14 Comments</a></span></div></li></ul></aside>		<aside id="execphp-67" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 516128,
    "async": false});
</script></div>
		</aside><aside id="execphp-53" class="widget widget_execphp">			<div class="execphpwidget"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/Screenshot_142.jpg" /></div>
		</aside><aside id="execphp-54" class="widget widget_execphp">			<div class="execphpwidget"><a href="http://manetci.al/projekte-te-zhvilluara-manetci/110-ambasador-3" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/temaambasador3.gif" /></a></div>
		</aside><aside id="execphp-64" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 561867,
    "async": false});
</script></div>
		</aside><aside id="execphp-22" class="widget widget_execphp">			<div class="execphpwidget"><div style="display:none;position: fixed;top: 615px;margin-left: 610px;left: 50%;width: 120px;height: 300px;"></div></div>
		</aside><aside id="execphp-23" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 57px;margin-left: 610px;left: 50%;width: 120px;height: 600px;" id="reifeisen_ashensor">
<a href="http://www.raiffeisen.al/" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2017/02/120x600.gif" /></a></div></div>
		</aside><aside id="execphp-37" class="widget widget_execphp">			<div class="execphpwidget"><div style="position: fixed;top: 57px;margin-right: 610px;right: 50%;width: 120px;height: 600px;"><a href="http://www.spitaligjerman.com" target="_blank"><img src="http://www.gazetatema.net/web/wp-content/uploads/2016/12/spitaliamerikanbanner-tema.gif" /></a></div></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Gazeta Tema. Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.gazetatema.net\/web\/2017\/02\/24\/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin\/":638394};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/web/2017/02/24/video-intervista-e-dritero-agollit-dy-muaj-para-se-te-nderronte-jete-nese-kthehem-ne-qenie-tjeter-zgjedh-kalin/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetatema.net\/web\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/themes/newsplus/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetatema.net/web/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'57700653',post:'638394',tz:'1',srv:'www.gazetatema.net'} ]);
	_stq.push([ 'clickTrackerInit', '57700653', '638394' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19325907-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"u8VIm1akKd60em", domain:"gazetatema.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=u8VIm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style>
#close_bottom_banner{
	    position: absolute;
    background: #d81d1d;
    padding: 5px 10px;
    top: -20px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
var $=jQuery;
$(document).ready(function(){
	$('#close_bottom_banner').click(function(){
		$('.bottom_fixed_banner').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2017-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
});
</script>
<div class="bottom_fixed_banner">
<span id="close_bottom_banner">X</span>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="153" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins>
<script async src="//46.183.123.78/www/delivery/asyncjs.php"></script>
</div>
<!--<script src="http://livestream.mcn.al/socket.io/socket.io.js"></script>
<script src="http://livestream.mcn.al/load_player_livestream.js?video_id=my_video_1&video_channel=tematv&title=TEMATV&autoplay=no&width=300&height=169"></script>
<script src="http://81.7.11.190/socket.io/socket.io.js"></script>
<script src="http://81.7.11.190/load_player_js.js?video_id=my_video_1&video_channel=tematv&title=TEMATV&autoplay=no&width=300&height=169"></script>-->
</body>
</html>
<!-- Dynamic page generated in 1.921 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-24 11:50:14 -->

<!-- super cache -->